Tagged: , , ,

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #24797

    Holger
    Participant

    Hallo liebe Community,
    hat jemand vielleicht das gleiche Problem bzw. eine Idee:
    Nach Update auf Locus Map 3.32.0 merkt sich Locus nicht mehr die Overlay-Auswahl bei Elevate bzw. Elements (Version 4.2.4). Dabei ist es egal, ob Wandern, Stadt etc. ausgewählt ist. Nach jeder An-/Abwahl eines Overlays müssen alle gewünschten Overlays neu ausgewählt werden. Dieses Problem tritt bei mir nur mit V4-Karten auf.
    Bin für jede Hilfe dankbar!

    Grüße aus Jena in Thüringen, Holger

    Mein BS: Android 5.0.1

    #24803
    Tobias
    Tobias
    Moderator

    Das ist ein Fehler in der neuen Locus Version, hab ich schon gemeldet und wird mit der nächsten behoben sein:
    http://help.locusmap.eu/topic/new-overlays-in-updated-mapsforge-themes-not-enabled-as-defined-in-theme#comment-61154

    Developer of Elevate mapstyle

    #24813

    Holger
    Participant

    Hallo Tobias,

    vielen Dank für das schnelle Feedback!

    Grüße aus Jena in Thüringen, Holger

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.