Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #48201
    lemor
    Participant

    Hallo,

    ich kann alle möglichen Seiten im Browser aufrufen, nur openandromaps.org verweigert sich, Pihole abgeschaltet, firewall, defender deaktiviert, Egal welcher Browser keine Möglichkeit die Seite aufzurufen. Angeblich braucht der Server zu lange zu antworten.

    Allerdings funktioniert der Aufruf über den Tor Browser, hier aber ist auf dem Phone ein Herunterladen über WLan nicht möglich, bzw es wird locus nicht geöffnet.

    Manuelle Installation der Karte ist auf android 10 auch wohl problematischer da gooogle die Verzeichnisstrukur änderte.

    Hat jemand eine Idee wie ich den Zugriff übers LAN bzw. WLan wieder erreiche. Router ist ein UBNT Edgerouter, am telekom dsl der bislang keine Probleme macht und dessen Log nichts auffälliges zeigt.

    Gruß

    #48207
    ChristianK
    Keymaster

    Mich wundert es das du dich hier anmelden konntest.
    Deine IP ist in zig SpamListen als hochaktiv geführt.

    Gib mal deine IP in (zB)
    https://cleantalk.org/blacklists/
    ein.

    Ich schätze das du in das zeitweise in das entsprechende ApacheModsecutity läufst.

    Mir ist schon klar das das nicht “deine” IP ist sondern eine Shared von einem Provider
    Nur trotzdem: Da kann ich leider nichts machen.

    LG, Christian

    1 user thanked author for this post.
    #48209
    lemor
    Participant

    So erledigt, irgendwie und irgendwann ist der IGMP-Proxy auf eth0.8 im Router kaputtgegangen, den Fehler gefunden und entfernt, nun erreiche ich deine Seite wieder.

    Was ich nicht verstehe wieso der Proxy der zudem auf einem anderen Vlan sitzt, Einfluß auf die Anzeige deiner Seite haben kann.
    LG Norbert

    1 user thanked author for this post.
Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.